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Overview
The Patient Viewer, (Patient Viewer) mobile application (app) 

allows U.S. Department of Veterans Affairs (VA) care teams to 

find information quickly from patients’ Electronic Health Records 

(EHRs) from the convenience of a mobile device. With the app, VA 

care teams can have a better understanding of a patient’s health 

and gain immediate access to certain EHR data – whether they are 

walking the halls of a VA medical facility or on the go.

NOTE: Patient Viewer is meant as a complement to the 

Computerized Patient Record System (CPRS) and should not be 

used as a replacement for CPRS.

This app is available for iOS, Android and Windows operating 

systems, and is supported by these Internet browsers: 

1.	 Internet Explorer 9 and higher 

2.	 Safari 7 and higher 

3.	 Firefox 24 and higher 

4.	 Google Chrome 30 and higher 

This user manual provides an in-depth, step-by-step guide for 

using the Patient Viewer App. 



 -  2 -  

U.S. Department of Veterans Affairs    |   Patient Viewer App  |   User Manual

The Basics
Prerequisites
To use the Patient Viewer app, you must be a VA health care professional with credentials for the Veterans Health Integration Systems 
and Technology Architecture (VistA) that include these secondary menu options.  

	• OR CPRS GUI CHART

Providers can work with local CAC, ISO, or IRM staff to have these menus added.

Logging In
You must be logged into the Single Sign-On Internal (SSOi) service to access the app. Available methods are PIV authentication, VA 
Active Directory (username/password) authentication and Integrated Windows Authentication. More information can be found on 
the AccessVA website https://access.va.gov/accessva/about#updatecred.

Access the Patient Viewer App > This will bring you to the Single Sign-On Internal (SSOi) Login Screen. Tap either Sign In with VA 
PIV Card or if you would like to log in with Windows Authentication or a VA Network ID, tap View Other Sign-In Options 
(a list of PIV Badge Offices can be found at https://va-piv.com/Home.asp) > Follow the normal process for logging in with the 
chosen set of credentials > After authenticating to SSOi with one of the three options described above, you will be successfully 
logged into the app. 

NOTE: You can access the Patient Viewer App directly or through the VA Launchpad. The VA Launchpad contains links to all VA apps. 
By signing into an app once (per session), you can access multiple apps without logging into each one individually.

Understanding and switching to Patient Record and Staff Views
You will have two options for viewing data in the Patient Viewer App:

	• Patient Record View – Search for a specific patient and view information from his or her EHR, including cover sheet, vital 
signs, inpatient medications, outpatient medications, documents, consults, laboratory results and radiology reports.

	• Staff View – View your consults filtered by service/specialty or ones you have placed.

https://access.va.gov/accessva/about#updatecred
https://va-piv.com/Home.asp
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When you log in to the app, your screen will default to the Patient Record View. NOTE: The first time you use the application, you will 
be prompted to search for a patient using the patient search, see the Patient Search section of this user manual for additional 
information. You can switch back to the Patient Record View by tapping the icon again. The Patient Record View has a blue 
background while the Staff View has a teal background, to help you distinguish between the two at a glance. To switch to the Staff 
View at any time, tap the folder icon with two arrows surrounding it in the upper right corner.

Expanding and reducing your screen’s view
From either the Patient Record or Staff View, you can see the information (patient data and consults) in full screen, or split the view 
into two screens: the filters and overviews of selections in the left pane, and the details of a specific selection in the right pane. 

	• If you split the view, tapping on a selection in the left pane will bring up the details in the right pane. 

	• If you view a selection in full screen, you can return to the category tabs by tapping Reduce Screen in the upper  
left corner. 

You can switch your view by tapping either Full Screen or Reduce Screen next to the categories’ titles.
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Learning about the app
From either the Patient Record or Staff View, tap the four-line menu icon in the upper left corner of the screen > A slide-out menu 
will appear from the left > Tap About > A pop-up About box will appear that provides an overview of the app an explanation about 
its features. Either tap the X in the upper right corner to close the pop-up box, or tap Additional Information > A pop-up User 
Guides box will appear > Tap the four-line menu icon in the upper left of the pop-up User Guides box > A slide-out menu will appear 
> Tap the tab that corresponds to the section of the app you would like to learn more about > Tap the X in the upper right corner to 
close the pop-up User Guides box.

Accessing the VA Launchpad
From either the Patient Record or Staff View, tap the four-line menu icon in the upper left corner > A slide-out menu will appear > 
Tap Launch Pad, and you will go to the VA Launchpad.

Logging out
From either the Patient Record or Staff View, tap the four-line menu icon in the upper left corner > A slide-out menu will appear > 
Tap Log Out.
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Patient Record View
Search for a specific patient and view information from his or her EHR including cover sheet, vitals, medications, documents, 
consults, labs, radiology and video visits. 

When you log in to the Patient Viewer App, your screen will default to the Patient Record View (which will have a blue background), 
and you will see a few features to help you navigate the app: 

	• Patient Search (magnifying glass icon) – Find a patient by name, social security number (SSN), clinic, ward or from a list of 
recently searched patients.

	• Patient Information (file folder icon) – View an overview of a patient’s information.

	• Menu (four-line icon) – Access information about the app including cover sheet, vitals, medications, documents, consults, 
labs, radiology, video visits, about, help, VA Launchpad and log out.

	• Orders Viewer – View a complete list of recent orders for the patient.

	• Progress Note – Create and sign patient progress notes. 
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Patient Search
Find a patient by searching by the patient’s name, social security number, clinic, ward or from the last 50 patients for whom  
you searched.

Searching for a patient
The app will automatically load the last patient you accessed. A pop-up Patient Search box will appear with a drop-down menu 
showing the last 50 patients you have selected. To search for a patient from anywhere in the app, tap the magnifying glass icon in 
the upper left and the pop-up Patient Search box will appear > Search by tapping one of the three tabs at the top of the Search box:

	• Name – Begin typing either a patient’s (1) last name, (2) last name and first name, (3) first initial of last name and last four 
digits of the social security number (with no spaces) or (4) full social security number > A drop-down list of matching 
patients will appear > Tap the patient whose information you would like to view.

	• Clinic – Under the Appointment Date heading, either (1) tap Use Current Date to choose today’s date or (2) to select a 
different date, tap the button with the date in a MM/DD/YYYY format > A pop-up box will appear > Scroll to select a past 
month, date and year (NOTE: You cannot choose a future date) > Tap Set to choose a date. Under the Clinic heading, begin 
typing in the name of a clinic > A drop-down list of clinics will appear > Under the Patient heading that appears, begin 
typing in the name of a patient to filter the patient list > A drop-down list of patients with appointments at the clinic on the 
selected date will appear > Tap the patient whose information you would like to view. You can further narrow down the list 
by typing a patient’s name. 

	• Ward – Begin typing in the name of a ward > A drop-down list of wards will appear > Tap the name of the ward you would 
like to select > A drop-down list of patients currently admitted to the selected ward will appear > Tap the patient whose 
information you would like to view. 

After tapping the desired patient’s name from your search, a pop-up Select Patient box with the patient’s overview information will 
appear > Tap Select Patient (or the X in the upper right corner to close without selecting) > You will go to the selected patient’s 
contact information screen in his or her cover sheet.

Viewing a patient’s overview information
After you have searched for and selected a patient, his or her overview information will appear in the bar on the top of the screen. 
You will see the name, birth date, age, gender and social security number. To see a patient’s admission status and information, tap 
the file folder icon > A pop-up Patient Info box will appear.
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Cover Sheet
A patient’s cover sheet provides an easy, outlined way to view his or her health history and visits to VA medical facilities.

Viewing a patient’s cover sheet
Make sure you have a patient selected, and then tap the menu button with the four-line icon in the upper left corner > A slide-out 
menu will appear > Tap Cover Sheet > You will see a list of categories: 

	• Contact Information – Contact details for the patient and next of kin.

	• Problem List – A list of past health issues, including the date the issue occurred. 

	• Allergies – The allergen, reaction and facility where the reaction was documented. 

	• Inpatient Medications – Active and recently expired (within 120 days) inpatient medications a patient is prescribed if 
currently admitted, with their status (active, discontinued or expired) and source. NOTE: Additional medication details are 
available in the Medications tab.

	• Outpatient Medications – Active and recently expired (within 120 days) outpatient medications, with their status (active or 
expired) and source. NOTE: Additional medication details are available in the Medications tab.

	• Surgeries – Description, date of surgery and facility where the surgery was conducted.

	• Future Appointments – Appointment date and facility name.

	• Hospitalizations – Admission date and facility name. 

Tap on a category you would like to view > You will go to a screen that shows the patient’s details for the topic. 
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Vitals
The Vitals tab allows you to view a patient’s vital signs (Blood Pressure, Pulse, Respiration, Temperature, Weight, Pain, Pulse Oximetry, 
etc.) as a table or a graph.

Viewing your patients’ vitals
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Vitals > Narrow down the results by using the filters:

	• Date Range – Tap the circle next to 1 Week, 1 Month, 1 Year, 2 Years, or tap Custom Range. If you choose to customize 
a date range, a pop-up Date Range box will appear > Tap the date next to Start Date, and enter the start date in the form 
of MM/DD/YYYY. Tap the date next to End Date, and enter the end date in the form MM/DD/YYYY > Tap Apply to set the 
range and close the Date Range box. NOTE: The customized date range cannot exceed six years.

	• View – Tap the circle next to either Table or Graphs, and your data will appear as either a graph or a table under the Vitals 
Results heading in the right pane of your screen. See the Reading the vitals graph section of this User Manual for additional 
details on viewing and filtering the vitals in graph form.

Reading the vitals table
If you choose to view your patient’s vitals as a table, you will see a list of dates, and the reading for vital signs documented on that 
date. Scroll through the data by using the scroll bar to the right of the table.



 -  9 -  

U.S. Department of Veterans Affairs    |   Patient Viewer App  |   User Manual

Reading the vitals graph
If you choose to view your patient’s vitals as a graph, tap the checkboxes next to the Graph Types you would like to view (BP, Pulse, 
Respiration, Temp, Weight, Pain and Pulse Ox) > A graph for each graph type you have selected will appear in the right pane of 
your screen > Scroll through the data by using the scroll bar to the right of the graphs. Tap on a point on the graph to view specific 
information about that entry, including date, time and specific readings. After you have graphed your information, you can change 
the date range by tapping the circles next to 1 Week, 1 Month, 1 Year, 2 Years or Custom Range along the top of the Vital 
Results screen. NOTE: If you are using a device with a touchscreen, you can zoom in on a point in the graph by touching two fingers 
to the point you would like to expand and sliding them apart. If you are using a mouse, you can zoom in on a point in the graph by 
picking a point and scrolling horizontally with your mouse.
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Medications
Even though an overview of a patient’s medications is available in his or her Cover Sheet, more details are available in the 
Medications section. You can see the medication name, status, instructions, quantity, refills remaining, date it was last filled, date of 
initial order and whether it was prescribed by a VA or non-VA provider.
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Viewing a patient’s medications
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear >  
Tap Medications > Narrow down the results by using the Filters:

	• Status – Tap the checkbox next to Active and/or Inactive.

	• Service – Tap the circle next to either Outpatient or Inpatient.

	• Source – Tap the checkbox next to VA and/or Non-VA.

	• Date Range – Tap the circle next to either 1 Year, 2 Years, or tap Custom Range. If you choose to customize a date range, 
a pop-up Date Range box will appear > Tap the date next to Start Date and End Date. Enter the date in the form  
MM/DD/YYYY, or tap the date from the pop-up Calendar that appears > Tap Apply to set the range and close the Date 
Range box. NOTE: The customized date range cannot exceed six years.

Tap Update Results > A list of results that match your search specifications will appear under the Medications Results heading > 
Tap on a specific medication you would like to view > You will see a pop-up box with the medication’s details > Tap the X in the 
upper right corner to close the pop-up box. You must tap Update Results every time you change your filter selections.
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Documents
See details about your patient’s discharge summaries, pathology reports, progress notes, radiology and surgery reports.

Viewing a patient’s documents
Make sure you have a patient selected, and then, tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Documents > Narrow down the results by using the Filters:

	• Date Range – Tap the circle next to 3 Months, 1 Year, 2 Years, or tap Custom Range. If you choose to customize a date 
range, a pop-up Date Range box will appear > Tap the date next to Start Date and End Date. Enter the date in the form  
MM/DD/YYYY, or tap the date from the pop-up Calendar that appears > Tap Apply to set the range and close the Date 
Range box. NOTE: The customized date range cannot exceed six years. Tap Update Results > The dates you are 
searching will be updated. You must tap Update Results every time you change your filter selections.

	• View – Tap the circle next to either Date or Type. If you choose Date, a list of your patient’s documents will appear, 
beginning with the most recent. If you choose Type, your patient’s documents will be sorted by category: Discharge 
Summaries, Pathology Reports, Progress Notes, Radiology and Surgery Reports > Tap on one of the categories to expand a 
list of documents within the specific category. 

	• Search – Search terms entered here can retrieve results that have the term anywhere in the document. For example, 
type part of a document’s title into the Filter list search bar with a magnifying glass, and hit enter > You will see a list of 
documents containing that word > Tap the document you would like to view. To clear your search, tap the X in the Filter list 
search bar.

A list of results that match your search specifications will be available on the lower half of the left pane of your screen > Tap on a 
specific document you would like to view > The document’s details will appear under the Document Result heading in the right 
pane of your screen.
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Consults
View a patient’s consults and sort by date range or status.

Viewing a patient’s consults
Make sure you have the patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Consults > Narrow down the results by using the Filters:

	• Date Range – Tap the circle next to either 1 Year, 2 Years, or tap Custom Range. If you choose to customize a date range, 
a pop-up Date Range box will appear > Tap the date next to Start Date and End Date. Enter the date in the form  
MM/DD/YYYY, or tap the date from the pop-up Calendar that appears > Tap Apply to set the range and close the Date 
Range box. NOTE: The customized date range cannot exceed six years.

	• Status – Tap the checkboxes next to the status of consults you would like to see (Pending, Complete and Partial Results). 
Only statuses for the consult results returned will be displayed. 

A list of results that match your specifications will be available in the lower half of the left pane of your screen > Tap on a specific 
consult you would like to view > The consult’s details will appear under the Consult Result heading in the right pane of your screen.
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Labs
View graphs of a patient’s chemistry/hematology lab results, and view written details about a patient’s orders and 
microbiology results.

Viewing a patient’s ordered lab results
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Labs > Lab results will default to Orders (or you can tap the circle next to Chem/Hem or Microbiology) > Narrow down the results 
by using the Filters:

	• Date Range – Tap the circle next to either 1 Week, 1 Month, 1 Year, 2 Years, or tap Custom Range. If you choose to 
customize a date range, a pop-up Date Range box will appear > Tap the date next to Start Date and End Date. Enter the 
date in the form MM/DD/YYYY, or tap the date from the pop-up Calendar that appears > Tap Apply to set the range and 
close the Date Range box. NOTE: The customized date range cannot exceed six years.

	• Status – Tap the drop-down menu under Status > A pop-up screen will appear with a list of the different statuses you can 
choose from > Tap the status you would like to view to return to the Labs – Orders Results screen (or tap the X in the upper 
left corner of the pop-up screen to close without choosing a status). 

A list of results that match your specifications will be available in the lower half of the left pane of your screen > Tap on a specific lab 
orders result you would like to view > The orders details will appear under the Labs – Orders Results heading in the right pane of 
your screen. NOTE: The search criteria will apply only to your orders data. 
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Viewing a patient’s chemistry/hematology lab result
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Labs > Labs will default to Orders > Tap the circle next to Chem/Hem or Microbiology > You will see a list of available chemistry and 
hematology lab results > To filter the list, type the name of the result you are looking for into the Filter list search bar and then select 
the result from the filtered list that appears (you can clear your filter search at any time by tapping the X in the Filter list search bar) 
> Tap the result you would like to see graphed and the graph will appear on the right pane of your screen > Tap on a point on the 
graph to view specific information about that entry, including date, time and specific readings. NOTE: To view the graph, you will 
have to be sure you are viewing the correct date range. Compare the date of the result you have selected with the range you are 
viewing.

Customizing a date range for a chemistry/hematology lab result
After you have selected a specific lab result, that result’s information will appear in the right pane of your screen > You will see a 
Graph Date Range option along the top of your screen > Tap the circle next to either 1 Week, 1 Month, 1 Year, 2 Years, or tap 
Custom Range. If you choose to customize a date range, a Date Range pop-up box will appear > Tap the date next to Start Date 
and End Date. Enter the date in the form MM/DD/YYYY, or tap the date from the pop-up Calendar that appears > Tap Apply to set 
the range and close the Date Range box > The graph will adjust to show the selected range NOTE: The customized date range 
cannot exceed six years.

Accessing external resources to reference chemistry/hematology lab normal ranges
To see what the normal ranges are for chemistry/hematology labs, go to the graph of a specific lab result > Tap Reference in the 
upper right corner of the screen > A separate browser window will open to the labtestsonline.org website for your reference.

http://labtestsonline.org


 -  16 -  

U.S. Department of Veterans Affairs    |   Patient Viewer App  |   User Manual

Viewing a patient’s microbiology lab results
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Labs > Lab results will default to Orders > Tap the circle next to Microbiology > The types of Microbiology labs will appear below 
the heading > Tap on a type of Microbiology lab, and a list of the specific labs of that type will expand below > Tap a specific lab you 
would like to view > The lab result’s detailed report will appear below the Lab Results heading in the right pane of your screen.

Radiology
View a patient’s radiology reports.
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Viewing a patient’s radiology results
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Radiology > Narrow down the results by using the Filters:

	• Date Range – Tap the circle next to either 1 Year, 2 Years, or tap Custom Range. If you choose to customize a date range, 
a pop-up Date Range box will appear > Tap the date next to Start Date and End Date. Enter the date in the form  
MM/DD/YYYY, or tap the date from the pop-up Calendar that appears > Tap Apply to set the range and close the Date 
Range box. NOTE: The customized date range cannot exceed six years.

	• Sort – To sort the radiology reports by either most recent or alphabetically, tap the circle next to either Most Recent or A-Z. 
If you choose to search alphabetically, you will see your results grouped by test name. Tap the category you would like to 
expand, and then tap the date of the test you would like to view.

A list of results that match your specifications in the order you chose will appear > Tap on a specific radiology report you would like 
to view > The radiology report’s details will appear under the Radiology Results heading in the right pane of your screen.

Custom Data View
The Custom Data View Applet allows you to see views of the selected Veteran’s Self-Entered Data (SED). The applet provides custom 
views using data from various data sources, including views combining data from different sources. The below sections provide 
instructions for viewing and working with the main Custom Data View features for the six custom data views available as of March 
2018 (i.e., (Health Messages; Meds/Allergies – Patient Summary; MobileKidney Info; MyStory; Patient’s Agenda; Assessments). 
Additional custom data views may be added in the future. 

For additional information on the Custom Data View Applet, see the built-in User Guide. To access the built-in User Guide, tap the 
four-line menu icon in the upper left corner of the screen > A slide-out menu will appear > Tap About > A pop-up About box will 
appear > Tap Additional Information, and a built-in User Guide will appear > Tap the four-line menu icon in the upper left of 
the pop-up User Guides box > A slide-out menu will appear > Tap Custom Data View.



 -  18 -  

U.S. Department of Veterans Affairs    |   Patient Viewer App  |   User Manual

Viewing and posting health messages
If a Veteran has opted in to receive health message posts, you can view and post health messages. Make sure you have a patient 
selected, and then tap the four-line menu icon in the upper left corner of the screen > A slide-out menu will appear > Tap Custom 
Data View > Tap Health Messages, and if the patient has chosen to receive health messages, you will see a list of health 
messages, including the author of the message and the date it was posted. If the patient has not chosen to receive health messages, 
you will see an “Important: Patient currently not accepting health messages” notification.

You may filter messages by the following: 

	• Date – Tap the date next to Start Date and End Date, and enter the dates in the form MM/DD/YYYY, or tap the date from the 
pop-up calendar that appears.

	• Keyword – Type in the keyword you would like to search for. 

Tap Update Results, and the data that meets the specified filter criteria will appear. 

To post a message, tap Post Message and type in the message (250 characters maximum). Tap Post Message to make the 
message available to the patient, or tap the X to close and not post the message.

Viewing medications and allergies
View patient-entered medication and allergy data. Make sure you have a patient selected, and then tap the four-line menu icon in 
the upper left corner of the screen > A slide-out menu will appear > Tap Custom Data View > Tap Meds/Allergies – Patient 
Summary > Patient-entered medications with an active status or with either no end date or end dates less than 90 days prior to 
current date will appear, along with patient-entered allergies > Tap Expand All to view details of the medications and allergies, or 
Collapse All to hide the details > You can view only medications or allergies by tapping the checkmark next to either Medications 
or Allergies and tapping Update Results.  

Viewing MobileKidney Info
View patient-entered data from the MobileKidney App. Make sure you have a patient selected, and then tap the four-line menu icon 
in the upper left corner of the screen > A slide-out menu will appear > Tap Custom Data View > Tap Mobile Kidney Info, and 
data the Veteran entered into their Mobile Kidney App will be displayed > To filter the data by date, tap the date next to Start Date 
and End Date, and enter the dates in the form MM/DD/YYYY, or tap the date from the pop-up calendar that appears > Tap Update 
Results, and the data that meets the specified filter criteria will appear > Tap Expand All to view data details, or Collapse All to 
hide the details > A note icon will display if the patient has recorded a note entry, tap the note to view the details > The MobileKidney 
App data will default to a table view, to view the data as a graph, tap Graph, and to return to the table view, tap Table. 

Viewing lifestyle information
View the patient’s answers regarding his/her personal health. Make sure you have a patient selected, and then tap the four-line 
menu icon in the upper left corner of the screen > A slide-out menu will appear > Tap Custom Data View > Tap My Story, and 
the following information regarding the Veteran will appear:  

	• Personal Values - Lists the questions and answers regarding the patient’s values, including what matters in his/her life and 
what brings the patient joy and happiness.

	• Assessment - Lists the patient’s answers to the personal health assessment based on well-being, self-care and professional 
care. You may view the assessments as either a graph (by tapping Graph from the table view) or a table (by tapping 
Table from the graph view). 

	• Reflections - Lists the question and corresponding answer regarding the patient’s vision for his/her best possible health.

	• Active Goals - Displays all the patient’s active health goals. 
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Viewing patient’s agenda
View information related to a patient’s concerns to be addressed during an appointment and any comments following the visit. 
Make sure you have a patient selected, and then tap the four-line menu icon in the upper left corner of the screen > A slide-out 
menu will appear > Tap Custom Data View > Tap Patient’s Agenda, and the patient’s agenda will be displayed > You can filter 
agenda items in three ways: 

	• Date – Either tap the date next to Start Date and End Date, and enter the dates in the form MM/DD/YYYY, or tap the date 
from the pop-up calendar that appears.

	• Text – Tap the blank Filter List bar, and type in what you would like to search for. 

	• Status – Tap the check-box next to Scheduled, Desired, Cancelled or Completed. 

Tap Update Results, and the patient’s agenda items will update based on the filters > Tap an agenda item to view details including 
pre-visit questions and the patient’s corresponding answers as well as the patient’s notes regarding the completed visit, if applicable.

Viewing assessments
View assessments taken by Veterans. Make sure you have a patient selected, and then tap the four-line menu icon in the upper 
left corner of the screen > A slide-out menu will appear > Tap Custom Data View > Tap Assessments, and the patient’s 
assessments will be displayed > You can filter assessments in the following ways:

	• Date – Either tap the date next to Start Date and End Date, and enter the dates in the form MM/DD/YYYY, or tap the date 
from the pop-up calendar that appears.

	• Text – Tap the blank Filter List bar, and type in the what you would like to search for. 

Tap Update Results, and patient’s assessments will update based on the filters > Tap an assessment to view details including 
health status assessment, hospital admission care assessment and outpatient care assessment. 

Video Visits

Prerequisites for using the Video Visit Applet
To use the Video Visit Applet, you must have a GFE laptop or desktop with a camera and microphone or a GFE iPad with a PIV waiver. 
Your patient will need a laptop or desktop with a camera and microphone or any smart phone or tablet.  You need to verify that both 
you and your patient have a proper device prior to booking a video appointment. You can use Patient Viewer on your GFE desktop 
to book the Video Appointment, but both you and your patient must use a device with a camera and microphone to conduct the 
video appointment.

Creating a new video visit
Schedule a video visit with a patient and email the link to participate. First, make sure you have a patient selected, and then tap the 
menu button with a four-line icon > A slide-out menu will appear > Tap Video Visit > Tap Create New Video Visit, and a form 
to create a new video visit will appear in the right pane of your screen > Confirm or update the following fields in the Create New 
Video Visit form:
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	• Date – Tap the current date, and type in the date in the form MM/DD/YYYY for which you would like to schedule  
the video visit.

	• Time – Tap the blank field next to the date > A pop-up box to select the hour and minute will appear > Scroll to the hour 
and minute (00, 15, 30 or 45) for which you would like to schedule the video visit > Tap Set.

	• Duration – The default duration for a video visit is 20 minutes. To change the duration, tap the field under Duration, and a 
drop-down menu will appear > Tap one of the following, 15 minutes, 20 minutes or 30 minutes. 

	• Patient Email – To edit, tap the Patient Email field, and type in the patient’s email address.

	• Patient Phone and Phone Type – To edit, tap the Patient Phone field, and type in the patient’s phone number > Tap the 
Phone Type field and a drop-down menu will appear > Tap either Mobile, Home, Work or Fax.

	• Provider Name – Your name will be in this field and cannot be changed.

	• Provider Email – To edit, tap the Provider Email field, and type in your email address. NOTE: Your email address is not shared 
with the patient.

	• Provider Phone – To edit, tap the Provider Phone field, and type in your phone number. NOTE: Your phone number is not 
shared with the patient.

	• Comments – Type in any comments you have for your Veteran patient (up to 250 characters).

	• Instructions to Patient – If you would like to include additional instructions with the new visit request, tap the circle next to 
Yes > A Select Instructions field will appear > Tap the field, and tap one of the following from the drop-down menu:

	- Medication Review – A general message, indicating you would like to talk with the Veteran about medication will 
appear in a text field below. 

	- Video Visit Preparation – A general message with information about participating in a video visit will appear in a 
text field below.

	- Other – A blank text field will appear below > Tap the blank box, and type in the additional instructions (up to 10,000 
characters) you would like to send to the patient along with the new video visit.

Tap Create to create the new video visit > A pop-up confirmation box will appear to let you know the video visit has been booked, 
and an email will be sent to you and the Veteran with a link to start the video visit > Confirm you receive an email at your email 
address, and confirm your patient receives a similar email. Additionally, the video visit will be added to the list of upcoming 
appointments. To cancel, tap Cancel, and a pop-up Cancel Appointment will appear asking if you are sure you want to cancel. Tap 
Yes, Cancel to continue and exit the new video form, or tap No, Continue to return to the new video form. 
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Viewing a Veteran’s upcoming video appointments
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Video Visit > You will see all video visit appointments for the patient, which are scheduled within the next 90 days on the left 
pane of your screen > Tap a visit, and additional details of that visit including date, time, provider, clinic, facility, provider entered 
comments and any additional instructions selected or entered by the provider will appear in the right pane of your screen. 

Starting a video visit
There are two ways to start a video visit.

1.	 Via email link: Execute the link in the email you received, and ask your patient to do the same. 

2.	 Via the Patient Viewer App: First make sure you have a patient selected, and then tap the menu button with a four-line icon 
> A slide-out menu will appear > Tap Video Visit > You will see all video visit appointments for the patient which are 
scheduled within the next 90 days on the right pane of your screen > Tap the visit you would like to begin, and additional 
details of that visit will appear in the right pane of your screen > Tap Start Video Visit. 

The video appointment app will open in a new browser tab > Type in your first and last name and allow camera and microphone 
access > Open the video visit for the Veteran patient > Verify that you can conduct a video session with your patient. NOTE: The 
video visit will run outside of the Patient Viewer App in VA Video Connect. For more information on using VA Video Connect, visit the 
VA Video Connect intranet site, which is accessible via this link: http://vaww.telehealth.va.gov/pgm/vvc/index.asp. There are 
various resources available on this site, most of which may be accessed by going to Resources (right-hand side) and then VA Video 
Connect Documents, which launches the Telehealth SharePoint document library with a filter on for VA Video Connect documents.

http://vaww.telehealth.va.gov/pgm/vvc/index.asp
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Templates
Create new templates or use existing templates to prepare progress notes.

Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Templates > Tap the template you would like to use, or tap Blank Template > Fill in and/or update the note as desired > Tap 
Preview Note to review the information you have entered > Tap Export to Note Writer > A new Progress Note will appear 
in the right pane of the screen > The information from the request along with comments will auto-populate as a progress note > 
Complete the progress note as you would normally. See the Notes of this User Manual for completing and signing notes. 

To delete the data you have entered into the template, tap Cancel. A pop-up confirmation box will appear asking you to confirm 
you want to delete all data you have entered into the template. Tap Continue to delete all data or Return to return to the 
template. Save when you export

Photo/Video Requests
Send requests to Veterans for images or videos documenting medical conditions.
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Filtering image and video requests
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Photo/Video Requests > You will see your recently submitted request(s) in the left pane of the screen under the Prior Requests 
tab > Tap the request to review details, or filter the request by: 

	• Date Range – 1 or 2 years.

	• Status – Pending Reply, Received or Completed.

	• Type – Telederm, Video or Images. 

	• Text – Provider Name, Purpose or Request Type.

Creating telederm requests
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Photo/Video Requests > In the top left pane of the screen, tap Start New Request > Tap Telederm > Fill in the timeframe 
by either 1) tapping the drop-down menu and tapping 1 week, 2 weeks, 1 month, 2 months, 3 months or 6 months, or 
2) tap Custom Range, and enter the start and end dates in the form MM/DD/YYYY, and tap Apply > Enter the patient’s email 
and cell phone number (optional) to be used to notify the patient of the request > Enter your email. To add additional providers that 
should be notified, tap Add another provider after entering your email, and type in the additional provider’s email in the new 
field that appears.

To select which area(s) the patient needs to take a picture of for the request, tap the drop-down menu next to Take Photo Of, and a 
pop-up Take Photo Of box will appear >Tap the area(s) you would like the patient to take a picture of, and a checkmark will appear 
indicating that area is selected > Tap the X in the top left corner to close the pop-up Take Photo Of box and return to the telederm 
request > Type in the reason for the request (up to 500 characters). 

To delete all data and exit the telederm request, tap Cancel > A pop-up Cancel Confirmation box will appear, and tap Yes to 
continue with canceling or No to return to the telederm request. To enter the request, tap Submit, and a pop-up Success window 
will appear letting you know your request has been submitted. The patient will receive an email notifying them a new request has 
been made. You will receive an email notification once the patient has submitted the requested telederm image(s). You will also 
receive an email notification if the patient does not submit the requested images within the allotted time frame.
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Creating video requests

Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Photo/Video Requests > In the top left pane of the screen, tap Start New Request > Tap Video > Fill in the timeframe by 
either 1) tapping the drop-down menu and tapping 1 week, 2 weeks, 1 month, 2 months, 3 months or 6 months, or 2) 
tap Custom Range, and enter the start and end dates in the form MM/DD/YYYY, and tap Apply > Enter the patient’s email and 
cell phone number (optional) to be used to notify the patient of the request > Enter your email. To add additional providers that 
should be notified, tap Add another provider after entering your email, and type in the additional provider’s email in the new 
field that appears > 

To select which area(s) the patient needs to take a video of for the request, tap the drop-down menu next to Purpose of Video, and a 
pop-up Purpose of Video box will appear > Tap the areas that indicate the purpose of the video you are requesting, and a checkmark 
will appear indicating the area(s) is selected >  Tap the X in the top left corner to close the pop-up Purpose of Video box > Type in the 
title for the video next to Take a Video Of > Type in what specifically you would like the patient to video next to Detailed Instructions 
(up to 500 characters). Tap the information icon next to Provider Instructions for suggestions on writing detailed instructions to the 
patient. 

To delete all data and exit the video request, tap Cancel, and a pop-up Cancel Confirmation box will appear, and tap Yes to 
continue with canceling or No to return to the image request > To enter the request, tap Submit, and a pop-up Success window 
will appear letting you know your request has been submitted. The patient will receive an email notifying them a new request has 
been made. You will receive an email notification once the patient has submitted the requested video. You will also receive an email 
notification if the patient does not submit the requested video within the allotted time frame. NOTE: You may only request one 
video per request, and more complex tasks may require more than one video request.

Creating image requests
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Photo/Video Requests > In the top left pane of the screen, tap Start New Request > Tap Image > Fill in the timeframe 
by either 1) tapping the drop-down menu and tapping 1 week, 2 weeks, 1 month, 2 months, 3 months or 6 months, or 
2) tap Custom Range, and enter the start and end dates in the form MM/DD/YYYY, and tap Apply > Enter the patient’s email 
and cell phone number (optional) to be used to notify the patient of the request > Enter your email. To add additional providers 
that should be notified, tap Add another provider after entering your email, and type in the additional provider’s email in the 
new field that appears > To provide instruction for the images the patient should take, type in the reason for the request (up to 500 
characters). 
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To delete all data and exit the image request, tap Cancel > A pop-up Cancel Confirmation box will appear, and tap Yes to continue 
with canceling or No to return to the image request. To enter the request, tap Submit, and a pop-up Success window will appear 
letting you know your request has been submitted. The patient will receive an email notifying them a new request has been made. 
You will receive an email notification once the patient has submitted the requested images. You will also receive an email notification 
if the patient does not submit the requested images within the allotted time frame. 

Viewing and commenting on patient submitted video and image requests
Make sure you have a patient selected, and then tap the menu button with a four-line icon > A slide-out menu will appear > Tap 
Photo/Video Requests > Tap the Received or Completed video or image request you would like to view > The request details, 
patient responses, as well as thumbnails of submitted videos or images will appear on the right side of the screen > Tap the camera 
icon to load the video, or tap the image thumbnail to view the images. Tap the checkbox next to View Actual Size to view the video 
or image in its original size. Tap the X in the upper right corner or OK to close the video or image pop-up > In the text box, type in 
any comments you would like to send to the patient, or if you have already submitted comments back to the patient, tap Add 
another comment (up to 500 characters) > Tap Export to Notewriter, or tap Cancel to exit without sending the comments 
> The information from the request along with comments will auto-populate as a progress note > Complete the progress note as 
you would normally. See the Notes section of this User Manual for completing and signing notes.

Image Viewing Solution
To access the Image Viewing Solution App, make sure you have a patient selected, and then tap the menu button with a four-line 
icon > A slide-out menu will appear > Tap Image Viewing Solution > The Image Viewing Solution App will open in a new 
browser window. To learn more about the Image Viewing Solution App, visit mobile.va.gov/app/image-viewing-solution. 

mobile.va.gov/app/image-viewing-solution
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Orders Viewer
View all orders related to the patient you have selected.

Using the Orders Viewer
Tap Orders (with the dipboard icon) in the upper right corner of your screen > A slide-out Orders Viewer menu will appear from the 
left side of your screen > You will see a list of the types of orders > Tap on a type of order, and a list of the specific orders of that type 
will expland below (You can expand or collapse all orders by tapping Expand All or Collapse All) > Tap an order you would like 
to view > You will see a pop-up screen with the order’s details. To close the screen, tap the X in the upper right corner of the pop-up. 
You can refresh the orders list by tapping the circular arrow next to Last Updated at the top of the Orders Viewer slide-out menu. 
To close the Orders Viewer, tap Manager (the button with the pencil icon) in the upper right corner, or tap Orders (with the 
clipboard icon) again.

Notes
Enter a progress note, or finish a note you started previously.

Using the progress note menu 
Tap Note (pencil icon) in the upper right corner > A slide-out Progress Note menu will appear from the left side of your screen > You 
will see four options along the top: 

	• Note – Enter a progress note.

	• Link – Link a progress note to an existing medical event.

	• Encounter – Provide contextual information about the progress note.

	• Sign – Sign the progress note.

You may also save your note to come back to and finish at any time. To do so, tap Save in the upper right corner. NOTE: Progress 
Notes are not entered into VistA until they are signed. You must sign the note in the app before it will be stored in the patient’s 
record.
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Entering a progress note
Tap Note (pencil icon) in the upper right corner > A slide-out Progress Note menu will appear from the left side of your screen > 
Begin typing the topic of the note in the Enter Note Title bar > A drop-down list of relevant titles will appear with a list of titles you 
have used previously at the top > Tap the title you would like to use > Type your note in the text box under the Note header. If you 
have a note in progress, choose the title of that note and the text will auto-populate. To save your note without signing it, tap Save.

Linking a progress note to a medical event
After you have entered a progress note, tap Link > To link to a clinic event, tap Clinic Appointment, and tap your selection > 
To link to a hospital event, tap Hospital Admission > Tap New Visit > Tap the time under Time of Visit > Select the time of the 
visit, and tap Set > Tap the date under Date of Visit > Select the date of the visit, and tap Set > Begin typing the location where the 
visit occurred under Location > A drop-down list of possible locations matching your search will appear > Select the location > If the 
visit was an historical one, tap the checkbox next to Historical Visit.

Entering information about the encounter
After you have entered a progress note, tap Encounter > You will see a list of information you should provide about the progress 
note. Tap each option to expand or collapse it, and enter the requested information.

	• Visit Type – Tap Visit Type > Select the visit type from the options provided from the clinic.

	• Providers – Tap Providers > You will see a list of providers already associated with the progress note, including yourself 
> Select a provider by tapping that person’s name, or tap Select All or Deselect All to select or deselect all available 
providers. Tap Remove to remove a provider from the list. To add a provider to the list, tap the Other Provider bar and 
begin typing the name of the provider > A drop-down list of available providers matching your search will appear > Tap 
the provider you want to add > The provider’s name will appear under the Available heading > Tap the circle next to the 
provider you would like to designate as the primary provider associated with the progress note. 

	• Related To – Tap Related To > You will see a list of service-related medical conditions > Tap either Yes or No next to each 
condition to indicate whether the progress note is related to that condition (service connected, agent orange, radiation, 
Southwest Asia conditions, MST, combat Veteran and shipboard hazard and defense).

	• Diagnosis – Tap Diagnosis > You will see a list of the patient’s existing diagnoses > Tap the checkboxes next to the 
diagnoses to select the diagnosis(es) that the progress note is related to > The diagnosis(es) you have chosen will appear 
under the Selected Diagnosis header at the bottom of the Progress Note menu > Tap the checkboxes next to the selected 
diagnoses to add them to the problem list, or tap the circle next to a selected diagnosis to mark it primary > Select a 
diagnosis by tapping it, or tap Select All or Deselect All to select or deselect all selected diagnoses  > Tap Remove 
to remove a diagnosis from the list. If a diagnosis associated with the progress note is not already included, tap the Add 
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Diagnosis bar > A pop-up Add Diagnoses box will appear > Begin typing into the Other Diagnosis bar > A list matching 
your search will appear > Tap the diagnosis(es) you would like to add > Tap the X in the upper right corner of the Add 
Diagnosis pop-up box to return to the Progress Note menu > The diagnosis(es) will be added to the Selected Diagnosis list 
on the Progress Note menu.

	• Procedures – Tap Procedures > You will see a list of procedures associated with the progress note > Tap a procedure to 
select it, or tap Select All or Deselect All to select or deselect all procedures on the procedure list > Tap Remove to 
remove a procedure from the procedure list > To add additional information about the procedure (such as whether it was 
performed by an assistant surgeon, whether it was related to a catastrophe or disaster, etc.), tap the Modifiers box next to 
the procedure > A pop-up list of modifiers will appear > Tap the checkboxes next to the modifiers you would like to select, 
and then tap Done > The modifiers will appear under the entry on the procedure list (you can also tap the X in the upper 
right corner of the pop-up screen to exit without entering a modifier). If you would like to add another procedure to the 
procedure list, tap the Add Procedure bar > A pop-up Add Procedure box will appear > Begin typing a procedure name or 
Current Procedural Terminology (CPT) code into the Enter Procedure bar > A list matching your criteria will appear > Select 
the procedure you want > Tap the X in the upper right corner to close the Add Procedures pop-up box and return to the 
Progress Note menu. 

Signing a progress note
After you have entered a progress note and provided all necessary note, link and encounter information, tap Sign > You will see a 
summary of the information you have entered > Tap Sign at the bottom of the screen below the summary to sign the progress note, 
or tap Cancel to close the Progress Note menu without signing. All notes that you begin in the Patient Viewer App must also be 
signed in the Patient Viewer App. 

Staff View
Staff View is not patient specific and allows you to view consults you have conducted through Staff View – Consults. 

When you log in to the Patient Viewer App, your screen will default to the Patient Record View > Tap the folder icon with two arrows 
surrounding it in the upper right corner of your screen and you will go to the Staff View (the background will change to teal).
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Task List
When you switch to the Staff View, the task list will automatically be shown. To access the task list from anywhere in the Staff View, 
tap the menu button with a four-line icon > A slide-out menu will appear > Tap Task List > The task list will display the date, patient 
name and the note title for any in progress- notes that have been saved but have not been signed. You can sort the results by 
tapping the header (date, patient name, title) > Tap the note you want to access > A pop-up Select Patient box with the patient’s 
overview information will appear > Tap Select Patient (or the X in the upper right corner to close without selecting) > You will go 
to the selected patient’s record in the Patient Record View with the in progress note on the right side of the screen. 

Staff View - Consults
The consults section in Staff View allows you to view a list of consults filtered by service/specialty or a list of all the consults you  
have entered.

Viewing your Staff View - Consults
Tap the menu button with a four-line icon > A slide-out menu will appear > Tap Staff View - Consults > Narrow down the results 
by using the Filters:
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	• From Me – The filter will default to Service/Specialty > To view only consults you have created, tap the Service/
Specialty bar at the top of the left pane of your screen > From the drop-down menu that appears, tap From Me.

	• Service or Specialty – The filter will default to Service/Specialty > If you are viewing consults you have created and would 
like to view all consults from a particular Service/Specialty, tap From Me > From the drop-down menu, tap Service/
Specialty > Tap the Search Specialties bar, and enter at least two letters for the topic you would like to search > A 
drop-down list will appear > Tap the service or specialty from the drop-down list.

	• Date Range – Tap the circle next to 1 Year, 2 Years, or tap Custom Range. If you choose to customize a date range, a pop-
up Date Range box will appear > Tap the date next to Start Date and End Date. Enter the date in the form MM/DD/YYYY or 
tap the date from the pop-up Calendar that appears > Tap Apply to set the range and close the Date Range box.  
NOTE: The customized date range cannot exceed six years.

	• Status – Tap the checkboxes (e.g., Scheduled, Pending). 

The number of results that match your specifications will appear under Results at the bottom of the left pane of your screen > The list will 
also give details on if the consult is pending or scheduled, and a yellow triangle next to the consult means it is overdue > Tap on a specific 
consult you would like to view > The document’s details will appear under the Consult Result heading in the right pane of your screen.

Facility Photo/Video Requests
From the Staff View, tap the menu button with a four-line icon > A slide-out menu will appear > Tap Facility Photo/Video 
Requests > You can filter the requests by date range, status (pending reply, received and/or completed), type (telederm, video, 
images) or text. Tap the photo or video request you would like to view > The request details, patient responses, as well as thumbnails 
of received and completed videos or image requests will appear on the right side of the screen > To view the photo(s), tap the image 
thumbnails. To view the video(s), tap the camera icon to play the video. Tap the checkbox next to View Actual Size to view the video 
or image in its original size. Tap the X in the upper right corner or OK to close the video or image pop-up. To open the request in 
Patient Record View and add a note, tap Open Chart > A pop-up Select Patient box with the patient’s overview information will 
appear > Tap Select Patient, and the request will open in the Patient Record View. 

Staff View – Video Visits
Create and start video visits with multiple participants.

Starting a video visit from Staff View
From the Staff View, tap the menu button with a four-line icon > A slide-out menu will appear > Tap Staff View – Video Visits 
> You will see a list of all upcoming video visits you have scheduled. You can filter by date and email. Tap Update Results to get the 
latest details > Tap on the video visit you would like to join. Additional details of that visit will appear in the right pane of your screen 
> Tap Start Video Visit > The video visit app will open in a new browser tab. 
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Creating an unenrolled/group video visit
From the Staff View, tap the menu button with a four-line icon > A slide-out menu will appear > Tap Staff View – Video Visits > 
Tap Create Unenrolled/Group Video Visit, and a form to create a new video visit will appear in the right pane of your screen 
> Tap the circle next to either Unenrolled Veteran or Group of Veterans > Enter the date in the form MM/DD/YYYY and time for which 
you would like to schedule the video visit > Under duration, tap 15 minutes, 20 minutes or 30 minutes from the drop-down 
menu that appears > Confirm your VA email address and phone number under My Information > Depending on the type of visit you 
are making enter the following information:

	• Unenrolled Veteran Video Visit – Enter the Veteran’s email address, phone number, phone type, first name and last name.

	• Group of Veterans – Tap Edit Group > A pop-up Group Veteran Search box will appear > Search for Veterans to add by 
name or SSN > Tap the Veteran you would like to add from the drop-down menu that appears > A pop-up Add Veteran box 
will appear > Confirm the information and enter the Veterans email, phone number and select the phone type from the 
Phone Type drop-down menu > Tap Add/Update Veteran or Cancel to exit without adding the Veteran > The Veteran 
will be added to your pop-up Group Veteran Search box. You may add up to 10 Veterans to include in the video visit > 
When you are done adding Veterans to the group, tap Update. 

Type in any comments you have for the video visit (up to 250 characters). These comments will only be viewable by VA staff > Tap 
Create to create the new video visit, or tap Cancel to exit without creating the video visit > A pop-up Appointment Scheduled 
box will appear, and an email will be sent to you and the other participants with a link to start the video visit. Tap OK to close the 
pop-up and return to the Video Staff View – Video Visit screen.

Once a group appointment has been scheduled, you can update the attendees from the Video Visit Details screen by tapping Edit 
Group, and updating the list as you would when creating it. You can also create an additional appointment by tapping Create 
Additional Appointment at the bottom of the Video Visit Details screen.

Personal Preferences
From the Staff View, tap the menu button with a four-line icon > A slide-out menu will appear > Tap Personal Preferences > You 
will be taken to the Personal Preferences screen > Enter your primary (VA) email address. You also have the option to add a mobile 
phone number to receive SMS texts, an alternate email address and your work phone and extension > Additionally, you can select 
colleagues and clinics you most often include in patient interactions. To add a colleague, tap the green circle with a white plus sign 
in it next to Add a Colleague(s) and enter the VA email of the colleague(s). To add a clinic, tap the green circle with a white plus sign 
in it next to Add a Clinic. Begin typing in the name of the clinic and tap the clinic you would like to add from the drop-down menu 
that appears. Tap the red circle with a white minus sign on it to remove a colleague or clinic from your list(s) > Tap the circle next to 
either Yes or No to indicate if you would like to receive reminders about upcoming appointments > Tap Save to set your personal 
preferences or tap Cancel to exit without changing your personal preferences > A pop-up Confirmation window will appear, 
notifying you that your personal preferences have been saved. 
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Help and Additional Information
Additional Training Materials for the 
Patient Viewer App 
The Patient Viewer App has built-in User Guides to help explain 
the app’s features. From either the Patient Record or Staff View, 
tap the four-line menu icon in the upper left corner of the 
screen, and tap About from the slide-out menu that appears. 
A pop-up About box will appear that provides an overview of 
the app and explanation about its features. Tap Additional 
Information, and a built-in User Guide will appear allowing 
you to view additional information about each category. In 
addition to the user guides built into the app, more resources, 
such as a Slideshow and FAQs, can be found on mobile.
va.gov/appstore, and search for the app to access the 
resources.

Help Desk Information 
If you need assistance with the Patient Viewer App, dial  
(866) 651-3180 to speak with a VA representative.   
For TTY assistance, dial 711. 

Emergencies
If you feel that your information may have been compromised, 
contact your local VA facility to obtain the contact information 
from your Privacy Officer. To locate your local VA facility, visit VA’s 
Facility Locator: http://www.va.gov/directory/guide/
home.asp?isflash=1. Note that you should never use this 
app in an emergency situation. If you encounter an emergency, 
call your local medical center or dial 911.

Appendices
Appendix #1: Project References
This app was developed according to an approved concept paper. The app was tested in VA’s secure mobile app Software Quality 
Assurance environment to ensure optimal functionality. Subject matter experts who served in the Patient Viewer App’s creation are: 
Dr. Neil Evans, Dr. Deyne Bentt, Dr. Sue Woods, Dr. Shaman Singh, Dr. Derek Juang, et al. 

Appendix #2: Glossary
App – An application, or software program, that can be accessed through a website or mobile device and is designed to fulfill a 
particular purpose.

CPRS (Computerized Patient Record System) – A Veterans Health Information Systems and Technology Architecture (VistA) 
computer application. CPRS enables you to enter, review, and continuously update all the information connected with any patient. 
With CPRS, you can order lab tests, medications, diets, radiology tests and procedures, record a patient’s allergies or adverse 
reactions to medications, request and track consults, enter progress notes, diagnoses, and treatments for each encounter and enter 
discharge summaries. In addition, CPRS supports clinical decision-making and enables you to review and analyze patient data.

SSOi – Single Sign-On Internal, a service provided by VA Identity and Access Management.

VA – Department of Veterans Affairs.

VA Mobile Health – An initiative that aims to improve Veterans’ health by providing technologies to expand care beyond the 
traditional office visit and that includes the creation of secure mobile apps to leverage the popularity of wireless technologies to 
support Veterans, Caregivers and VA care teams. [More at: mobile.va.gov].

VistA (Veterans Health Information Systems and Technology Architecture) – VA’s computerized patient record system. 

http://mobile.va.gov/appstore
http://mobile.va.gov/appstore
http://www.va.gov/directory/guide/home.asp?isflash=1
http://www.va.gov/directory/guide/home.asp?isflash=1
http://mobile.va.gov
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