# Table of Contents

**Overview**

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Setting up the app</td>
<td>5</td>
</tr>
<tr>
<td>Taking an app tutorial</td>
<td>5</td>
</tr>
<tr>
<td>Getting to know the Home screen</td>
<td>6</td>
</tr>
<tr>
<td>Viewing and navigating with the Menu screen</td>
<td>6</td>
</tr>
<tr>
<td>Searching for and viewing details about a VA facility</td>
<td>7</td>
</tr>
<tr>
<td>Finding more information about the app</td>
<td>7</td>
</tr>
<tr>
<td>Providing feedback about the app</td>
<td>7</td>
</tr>
</tbody>
</table>

**Exposure Information**

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Learning about a specific exposure</td>
<td>8</td>
</tr>
<tr>
<td>Searching for exposures by date and location</td>
<td>9</td>
</tr>
<tr>
<td>Identifying conflict-related exposures</td>
<td>10</td>
</tr>
</tbody>
</table>

**Notes**

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Adding a note</td>
<td>11</td>
</tr>
<tr>
<td>Accessing your notes</td>
<td>11</td>
</tr>
<tr>
<td>Managing and editing open notes</td>
<td>12</td>
</tr>
<tr>
<td>Managing finalized notes</td>
<td>12</td>
</tr>
<tr>
<td>Deleting a note</td>
<td>12</td>
</tr>
</tbody>
</table>

**Provider Tips**

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Referencing tips for providers</td>
<td>13</td>
</tr>
</tbody>
</table>

**Bookmarks**

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Accessing your bookmarks</td>
<td>14</td>
</tr>
</tbody>
</table>
Help and Additional Information 15
Additional training materials for the Exposure Ed App................................................... 15
Help Desk Information ........................................................................................................ 15
Emergencies.......................................................................................................................... 15

Appendices 15
Appendix #1: Project References .......................................................................................... 15
Appendix #2: Glossary ............................................................................................................ 15
Overview

The Exposure Ed mobile application (app) provides information on military-related exposures to Department of Veterans Affairs (VA) and non-VA health care providers. Veterans may have been exposed to a range of chemical, physical and environmental hazards during service, which could affect their health. The Exposure Ed App is designed to help providers learn about exposures and talk with their patients about exposure-related concerns, including the potential impact of these exposures on health. With this app, you can find details about exposures, tips for communicating risk to your patients, information on exposure-related programs and benefits offered by VA, and ways to help Veterans determine eligibility to participate in VA services.

Although the Exposure Ed App is meant to provide you with comprehensive and targeted information about the specific health care needs of Veterans, the information it contains is not a substitute for clinical judgment.

At this time, this app is available for iOS devices (iPads and iPhones) and Android devices (tablets and Android phones).

The Basics

Setting up the app
If this is the first time you are using the Exposure Ed App, you will see an End User License Agreement (“EULA”). Read the EULA > Tap **Accept** to proceed to the Exposure Ed App, or tap **Decline** if you do not wish to use the app. To exit the app after declining, swipe the EULA off the screen. **NOTE:** In order to use the app, you must accept the EULA.

Taking an app tutorial
If this is the first time you are using the Exposure Ed App, you have the option of taking a tutorial to familiarize yourself with the app. To bypass the tutorial, tap **Skip**. To take the tutorial, tap **View** > A list of the app’s categories will appear > Tap on the category you would like to learn more about > The category will expand to provide an overview and screenshot of the function. To return to the tutorial, tap **Menu** and tap **Tutorial**.
Getting to know the Home screen

When you enter the Exposure Ed App, you will first see the Home screen, which gives you an overview of the app’s main functions. Three icons will be visible on the screen:

- Exposures – Search for or choose from a list of exposures that Veterans may have encountered, organized by name.
- Date/Location – A search feature that allows you to narrow exposure possibilities by date and location.
- Conflicts – A list of conflicts and the exposures most common to each conflict.

Tap on the icon of the category you would like to view > You will see the details for the category you selected. To return to the Home screen, tap Back on the lower-left corner of the screen. You can also revisit the Home screen at any time by tapping Menu at the bottom of your screen > A slide-out menu will appear, and tap Home.

Viewing and navigating with the Menu screen

No matter which section of the app you are viewing, you will be able to access the main menu by tapping Menu at the bottom of your screen. The options in the slide-out menu include:

- Home
- Notes
- VA Locator
- Provider Tips
- Bookmarks
- Tutorial
- About
- Feedback/Help
Searching for and viewing details about a VA facility

You can help your patients find options for care closest to them by looking up a VA facility that suits their needs. You may search within the locations for Veterans Health Administration (VHA), Veterans Benefits Administration (VBA) and National Cemetery Administration (NCA).

To search for a facility, tap Menu at the bottom of the screen, and a slide-out menu will appear > Tap VA Locator, then tap on Search Locations by Address, ZIP and/or Facility Type > You will see a notification informing you that you are being redirected to an external website. Tap OK to be taken to the VA's facility locator webpage, where you are offered various options to search for information about nearby facilities. You will also be able to view a list of facility addresses, phone numbers and directions.

Finding more information about the app

Tap Menu at the bottom of your screen, and a slide-out menu will appear > Tap About > You will be taken to the About screen, which gives you more details about the app > Tap Back to return to the last screen you viewed. The EULA can also be reviewed in the About section. After having reviewed the EULA, tap Accept or Decline. If you tapped 'Accept' you will return to the home screen. If you tapped 'Decline' you can exit the app by swiping the EULA off the screen and will not be able to access the functions in the app.

Providing feedback about the app

VA's Office of Public Health wants your feedback about how the Exposure Ed App is helpful and how it can be improved. To provide feedback, tap Menu at the bottom of your screen, and a slide-out menu will appear > Tap Feedback/Help > Tap the link under Submit Feedback > A pop-up Notification box will appear letting you know that you will be going to an external website > Tap OK, and you will go to the VA App Store in a new browser window to provide feedback.
Exposure Information

Outlined on the Home screen are three ways to learn more about exposures: identifying the exposure, searching by date and location or looking for the exposures commonly associated with a specific conflict.

---

### Learning about a specific exposure

If you know what exposure you would like to learn more about, tap **Exposures** on the Home screen of the app > A drop-down menu of exposures will appear > Tap the exposure you would like to learn more about > Tap the category of information you would like to view > If you do not see your exposure listed, you can search for it by typing the exposure name in the search field, and a list of matching results will appear. Information about each exposure includes:

- **Description** – A brief definition or explanation of the exposure.
- **Who May Have Been Exposed?** – Information about the source of exposure, exposure pathway (e.g., inhalation, dermal), location and conflict where the exposure commonly occurred, and the date range of likely exposures.
- **Health Implications to Consider** – Common side effects or conditions that result from the exposure and links to resources with more information.
- **VA Policies and Programs** – Information about presumptions and other policies, how to apply for benefits, existing registry programs and recommended referrals for tertiary care. Tap on these subcategories to learn more.
- **Other Useful Resources** – Links to resources like fact sheets, reports, research, programs and news about the exposure.

Each category except VA Policies and Programs lets you add the information to your patient’s note by tapping **Add to Note** > The button will change to read “Remove from Note.” To delete the information from the note, tap **Remove from Note** > A pop up Notification box will appear confirming content was removed from the note. To return to the Exposures screen, tap the back arrow. If no current note exists, after tapping Add to Note a pop-up Warning box will appear informing you that there is currently no open note and asking if you would like to create one > Tap Yes > A notification will appear informing you that a new note has been created > Tap OK > Another notification will appear informing you the content has been added to the note > Tap OK to close.
Searching for exposures by date and location

To narrow the potential exposures your patient might have encountered, you can filter by date and location. Tap **Date/Location** on the Home screen.

- **Date** – Enter the date or date range into the Enter Year or Year Range field. You can enter an exact year, indicate before or after a specific year by using the < or > symbol (e.g., <1990 or >1900) or enter a date range using a hyphen (e.g., 1900-1991).
- **Location** – Tap the circle next to the location you would like to search.

Tap **Search** > Two categories will appear: an Exposures list and VA Policies & Programs > Tap the + icon next to the category you would like to view > A drop-down list with more information will appear > Tap the category you would like to view, and tap the sub-category you would like to view. To add a category or section to a note if available, tap **Add to Note**. To hide the drop-down list, tap the – icon. To return to the Date/Location screen, tap the back button.
## Identifying conflict-related exposures

Some exposures are commonly associated with certain conflicts. To see what exposures might be related to your patient’s service, tap **Conflicts** on the Home screen > A list of conflicts will appear > Tap the conflict you would like to learn more about > Two categories will appear: an Exposures list and VA Policies & Programs > Tap the + icon next to the category you would like to view > A drop-down list with more information will appear > Tap the category you would like to view, and tap the sub-category you would like to view. To add a category or section to a note if available, tap **Add to Note**. To hide the drop-down list, tap the – icon. To return to the Conflicts screen, tap the back button.
Notes

By adding exposure information to a note, you can share the note with your patient and provide him or her with educational references and helpful resources.

Adding a note

In each exposure's details, you will have the option to tag the information in a patient's note. Tap Add to Note > A pop up Notification box will appear informing you the note has been created and added to the Notes section (accessible from the menu).

Accessing your notes

Tap Menu at the bottom of your screen > Tap Notes from the slide-out menu that appears > You will see a list of current and finished notes > Tap the note you would like to view. You will see the date/time the note was created and additional comments relating to the selected exposure.
Managing and editing open notes
Tap the note you would like to view > You will see the content of the note and date and time you created it > Tap one of three options:

- **Back** – To return to the Notes screen.
- **Finish** – To save the note as it reads.
- **Delete** – To erase the note.

Managing finalized notes
Tap the note you would like to view > You will see the content of the note and date and time you created it > Tap one of five options:

- **Back** – To return to the Notes screen.
- **Print Preview** – To see an image of the note on VA letterhead.
- **Print** – To print a PDF (an electronic image) version of the note.
- **Email** – To go to a message draft with a PDF attachment of the note within the email account associated with the device you are using. Send, delete draft, save draft or cancel, as you normally would > You will return to the finalized note.
- **Delete** – To erase the note.

Deleting a note
You can delete a note three ways:

- Open the note you would like to delete > Tap **Delete**. A pop-up warning box will appear asking you to confirm that you would like to delete the note > Tap **OK** to delete the note, or tap **Cancel** to return to the Edit Note screen.

- To delete all of the notes you have created, tap **Delete All Notes** > A pop-up warning box will appear asking you to confirm that you would like to delete all notes > Tap **OK** to delete the notes, or tap **Cancel** to close the window.

- When you add a specific piece of information to your notes (ex: ‘Healthcare-Basic Eligibility’) the ‘Add to Note’ button will automatically rename itself to ‘Remove from Note’ > Tap **Remove from Note** and a pop-up notification will appear informing you the content has been removed.
Provider Tips

Provider Tips help you learn what to ask your Veteran patients about exposures, create a care plan for them, reference tips for communicating with your patients and access other useful resources.

Referencing tips for providers

Tap Menu > Tap Provider Tips from the slide-out menu that appears > You will see a list of tips > Tap the tip you would like to view:

- **Questions to Ask the Veteran** – Suggested topics to discuss with your patient.
- **Create a Care Plan** – An overview of how to assess your patient’s health, direct him or her to live a healthy lifestyle and establish routine correspondence.
- **Risk Communication Tips** – Recommendations for discussing challenging topics with your patient. Tap Responding To Concerns, Do’s and Don’ts or Communicating Uncertainty to see tips on that topic. To return to the Provider Tips screen, tap the back arrow.
- **Useful Resources** – Links to reference materials and more detailed information. Tap Useful Resources and a drop-down list of links will appear: Post-Deployment Health Services, WRIISC (War Related Illness and Injury Study Center), Env. Health Coordinators, Operation Enduring Freedom (OEF) / Operation Iraqi Freedom (OIF) / Operation New Dawn (OND) Clinical Coordinator > Tap the link you would like to view > A pop-up box will appear that shows the URL and gives you the option to save or open the link > Tap either Save Link to Note or Open Link. If you open the link, the selected website will appear. To exit the pop-up Link Actions box, tap Close Dialog.

To collapse any drop-down lists from a category, tap the icon next to the category’s heading.
Bookmarks

VA has bookmarked helpful resources for you to learn more about environmental exposures and programs for Veterans.

Accessing your bookmarks
Tap Menu > Tap Bookmarks from the slide-out menu that appears > You will be taken to a list of bookmarks: Office of Public Health, WRIISC, Env. Health Coordinators and OEF/OIF/OND Clinical Coordinator > Tap the bookmark you would like to visit > A pop-up Notification box will appear informing you that you are about to open an external link > Tap OK to continue and open the link in your web browser. NOTE: You will not be able to add your own bookmarks.
Help and Additional Information

Additional training materials for the Exposure Ed App

More resources, such as a Quick Start Guide, Slideshow and FAQs, can be found on mobile.va.gov/appstore, and search for the app to access the resources.

Help Desk Information

If you need assistance with the Exposure Ed App, dial 1-844-482-6624 to speak with a VA representative. The Help Desk is open weekdays from 7 a.m. to 7 p.m. CT. For TTY assistance, dial 711.

Emergencies

If you feel that your information may have been compromised, contact your local VA facility to obtain the contact information for your Privacy Officer. To locate your local VA facility, visit VA’s Facility Locator: http://www.va.gov/directory/guide/home.asp?isflash=1. Note that, you should never use this app in an emergency situation. If you encounter an emergency, call your local medical center or dial 911.

Appendices

Appendix #1: Project References

This app was developed by the VA Office of Information and Technology Mobile Development Team according to an approved concept paper. VA tested the app in a demo environment to ensure optimal functionality. The VA subject matter expert who helped create the app is Terra Irons, PhD.

Appendix #2: Glossary

App – An application, or software program, that can be accessed through a website or mobile device and is designed to fulfill a particular purpose. NOTE: At this time, the Exposure Ed App is only available on iOS devices (iPads and iPhones) and Android devices (tablets and Android phones).

Exposures – Conditions Veterans may have experienced that potentially have negative health implications.

PDF – A file format that provides an electronic image of text and/or graphics that looks like a printed document and cannot be edited, but can be viewed, printed and electronically transmitted.

VA – Department of Veterans Affairs

VA Mobile Health – An initiative that aims to improve Veterans’ health by providing technologies that expand care beyond the traditional office visit and includes the creation of secure mobile apps that will leverage the popularity of wireless technologies to support Veterans, Caregivers and VA clinical teams. [More at: mobile.va.gov] 

WRIISC – War Related Illness and Injury Study Center.